0
Fast

Dependency On VC++ 2008

anonymous 7 år siden i Studio opdateret af anonymous 7 år siden 0
I tried installing Warewolf on a new VPS running Win Server 2k8r2. It failed to start. I had a look at the event viewer and found that there is a VC++ 2008 x86 requirment your installer does not detect. It picked up the .NET 4.5 requirement fine.

Svar

Svar
Fast
Thanks. We will amend the next installer to account for this.
GOD, JEG ER TILFREDS
Thanks
Tilfredshedsangivelse af anonymous 7 år siden
Planlagt
Thanks. We will amend the next installer to account for this.
Svar
Fast
Thanks. We will amend the next installer to account for this.

Kundesupport af UserEcho